Program: luni - vineri intre orele 9-17

Vulnerabilitate WordPress in versiunile 4.7.1 si anterioare

Anuntam important de securitate

Prin aceasta cale rugam toti clientii care au un site realizat in WordPress, sa efectueze un upgrade la cea mai noua versiune: 4.7.2.

Versiunile anterioare contin o vulnerabilitate majora prin care un hacker cu intentii rele poate modifica continutul paginilor si poate rula scripturi neautorizate in contul de gazduire a clientului.

Mai multe detalii:

https://blog.sucuri.net/2017/02/content-injection-vulnerability-wordpress-rest-api.html